【求助老大】前台发表文章提示插件缺失,怎么解决

之前用的2.5 前台也发表过文章,印象中没有这个提示,升级2.6后顺手点了一下前台新建文章,显示Failed to load plugin url: https://www.xiangyushe.com/wp-includes/js/tinymce/langs/zh.js

百度了一下,没找到答案,看了下文件夹,里面没有zh.js文件?

求解惑~~